Status
Not open for further replies.
Website
http://forum.highflow.nl/forum.php
Product version
1.0.2
Forum version
vBulletin 4.1.x
#2
I posted a similar issue, and you need to edit the postbit and postbit_legacy templates. Also you need to go into the DBTech hacks and disable the auto postbit checkbox.
 
#4
I posted a similar issue, and you need to edit the postbit and postbit_legacy templates. Also you need to go into the DBTech hacks and disable the auto postbit checkbox.
What do i need to change? If got the lite version running so i cant see the pro forum.

Also you need to go into the DBTech hacks and disable the auto postbit checkbox.
Where can i find this?
 

Belazor

Staff member
Owner
Developer
Customer
#5
What do i need to change?
By your screenshot it doesn't look like you've moved any default vBulletin template code, so you just need to enter vBulletin Options, go into all vBActivity settings, uncheck the "Below Post Count" checkboxes :)
 
#6
Hello i had a same exact problem, i've unchecked the all "below post count", but had no effect

Also, the dot tab didnt appear right on the another tab, instead it appear right above it, and all of it becomes double..

Here the pictures..

allbecomesdouble.jpg

What should i do?
 

Belazor

Staff member
Owner
Developer
Customer
#7
Are you running any cache systems like vB Optimise or CloudFlare? If so, try flushing them.

Also for the future, could you please not resurrect 2.5 year old threads? Thank you :)
 
Status
Not open for further replies.

Postbit Tabs

vBulletin 3.8.x vBulletin 4.x.x
Seller
DragonByte Technologies
Release date
Last update
Total downloads
479
Customer rating
0.00 star(s) 0 ratings
Top