DragonByte Tech | vBulletin Mods & Addons - Powered by vBulletin





DragonByte Tech Proudly Hosted By Hivelocity.net
Custom Fitted Forum Hosting from Hivelocity

Classifieds

test

test

100.00

User Tag List

Page 2 of 2 First 12
Results 11 to 15 of 15

Thread: no slider in cms


Forum: vBSlider Lite Support

Questions & Answers for vBSlider.
Click here to buy!

  1. #11
    Founder
    Level 0 (0 Loyalty Points)
    Belazor's Avatar
    Total Contributions For

    Belazor Points (Total)      $ 0.00
    Gil
    41,864 (460,361 Banked)
    User Info Thanks / Tagging Info Gifts / Achievements / Awards Activity Stats
    Join Date
    Dec 2009
    Location
    Glasgow, Scotland
    Age
    27
    Posts
    16,725
    Blog Entries
    13
    Points
    41,864
    Credits
    1,015,865
    Rep Power
    10

    Default

    Is there anything you can do, a page you can visit or anything that will make the slider disappear on command?
    Fillip Hannisdal
    Founder & Programming Director
    DragonByte Technologies http://www.DragonByte-Tech.com


    Please do not Private Message me with support requests or product questions. PMs are only for exchanging sensitive information (like FTP / AdminCP logins).
    Please do not Private Message me with business related queries (refunds, complaints, feedback, etc). Decado is the person to PM for those issues.
    Please do not Private Message Decado with support requests or forum errors.

    When I say "Hotfix Released" it means you should re-download the product and re-upload the files.
    Like our products? Want to be notified on social media networks when we release updates or new products? Click the buttons below to Like us on Facebook, Follow us on Twitter and Follow us on Google+!

  2. #12
    Junior Member
    Level 0 (600 Loyalty Points)

    Total Contributions For

    alhidaya      $ 0.00
    Gil
    101 (0 Banked)
    User Info Thanks / Tagging Info Gifts / Achievements / Awards Activity Stats
    Join Date
    May 2012
    Posts
    14
    Points
    101
    Credits
    22
    Rep Power
    0

    Default

    The slider disappears when I turn on my page cms. It is not normal that I did not set the slider. When I click to go to the page cms, and it is now when I go back on the page, it is absent. That nothing more ....

    I've never had a problem with the product DbTech. I don't understand why it is not fixed

    I think I'll finish the uninstall, unfortunately
    Last edited by alhidaya; 19th January 2013 at 22:19.

  3. #13
    Junior Member
    Level 0 (600 Loyalty Points)

    Total Contributions For

    alhidaya      $ 0.00
    Gil
    101 (0 Banked)
    User Info Thanks / Tagging Info Gifts / Achievements / Awards Activity Stats
    Join Date
    May 2012
    Posts
    14
    Points
    101
    Credits
    22
    Rep Power
    0

    Default

    I really wished a slider but I am forced to uninstall. We found no solution to my problem. I wanted to test the free to view before taking the pro. Thank you. goodbye

  4. #14
    Development Team
    Level 0 (0 Loyalty Points)
    bszopi's Avatar
    Total Contributions For

    bszopi      $ 0.00
    Gil
    2,308 (0 Banked)
    User Info Thanks / Tagging Info Gifts / Achievements / Awards Activity Stats
    Join Date
    Sep 2011
    Posts
    787
    Blog Entries
    6
    Points
    2,308
    Credits
    984
    Rep Power
    5

    Default

    Goto the vBCMS widget manager and configure the widget. Change the cache time from 5 to 0 and see if the problem goes away.

  5. #15
    Junior Member
    Level 0 (600 Loyalty Points)

    Total Contributions For

    alhidaya      $ 0.00
    Gil
    101 (0 Banked)
    User Info Thanks / Tagging Info Gifts / Achievements / Awards Activity Stats
    Join Date
    May 2012
    Posts
    14
    Points
    101
    Credits
    22
    Rep Power
    0

    Default

    Hello,

    I uninstalled the vbslider. All day, I tried to find a solution
    . Thank you for your answer but I couldn't test it know because I uninstall. When I have the motivation to reinstall, I will answer your question

    About the waiting time I reinstall this slider

    Thank you in advance for your understanding

    See you later
    Last edited by alhidaya; 19th January 2013 at 23:28.

Page 2 of 2 First 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [vB 4.0.x] no link in the navbar/tab
    By allan84 in forum vBDownloads Lite Support
    Replies: 3
    Last Post: 26th October 2010, 04:11
  2. No sound in DB Tech Forum Shoutbox
    By juliusjackson in forum Pre-Sales Questions
    Replies: 11
    Last Post: 30th July 2010, 02:48

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •